bash 脆弱性 について

UNIX系OSで標準的に使われている「bash」に重大な脆弱性があることが報告されております。

影響受けるお客様には弊社サポートよりアップデート対応について随時個別にご案内の上、 緊急性の高い脆弱性でございますので、修正済みバージョンの適用を随時実施しております。

———————————————-

GNU bash の脆弱性に関する注意喚起

https://www.jpcert.or.jp/at/2014/at140037.html

———————————————-

※本件に関わるセキュリティアップデート時には、サーバ(またはサービス)の再起動は行いませんのでサイト等に影響はありません。

脆弱性の影響を受けないお客様につきましては、直接ご連絡しておりませんが、問題ございませんのでご安心ください。ご心配をお掛けして申し訳ございません。なお、本件に限らず、セキュリティにつきましては、継続して情報収集を実施しております。問題が発見された段階で、御報告いたしますので引き続きよろしくお願いいたします。