glibcライブラリにおける脆弱性 について

2015年1月28日にglibcライブラリにおける脆弱性(JVNVU#99234709)が公開されました。

影響受けるお客様には弊社サポートよりアップデート対応について随時個別にご案内しております。

———————————————-

glibcライブラリにおける脆弱性(JVNVU#99234709)

http://jvn.jp/vu/JVNVU99234709/index.html

———————————————-

※本件に関わるセキュリティアップデート時には、サーバ(またはサービス)の再起動が必要です。

脆弱性の影響を受けないお客様につきましては、直接ご連絡しておりませんが、問題ございませんのでご安心ください。ご心配をお掛けして申し訳ございません。なお、本件に限らず、セキュリティにつきましては、継続して情報収集を実施しております。問題が発見された段階で、御報告いたしますので引き続きよろしくお願いいたします。