BINDにおける脆弱性について

2015年7月29日にBIND 9.xにおける脆弱性(CVE-2015-5477)が公開されました。

本脆弱性により、外部からサービス不能(DoS)攻撃が可能となり、サービス停止が発生する可能性があります。

■ BIND サービス運用妨害の脆弱性 (CVE-2015-5477)
http://www.jpcert.or.jp/at/2015/at150027.html

本脆弱性への対策につきましては、弊社にてセキュリティパッチ適用を随時実施し、08月06日に対応完了しております。
お客様側で対処頂く必要はございませんので、ご安心ください。

なお、本件に限らず、セキュリティにつきましては、継続して情報収集を実施しております。問題が発見された段階で、御報告いたしますので引き続きよろしくお願いいたします。