glibc に関する脆弱性について

2016年2月17日にglibcライブラリにおける脆弱性(CVE-2015-7547)が公開されました。

影響受けるお客様には弊社サポートよりアップデート対応について随時個別にご案内しております。

———————————————————————————-

glibc ライブラリの脆弱性 (CVE-2015-7547) に関する注意喚起

https://www.jpcert.or.jp/at/2016/at160009.html

———————————————————————————-

※本件に関わるセキュリティアップデート時には、関連サービスの再起動が必要です。

脆弱性の影響を受けないお客様につきましては、直接ご連絡しておりませんが、問題ございませんのでご安心ください。ご心配をお掛けして申し訳ございません。なお、本件に限らず、セキュリティにつきましては、継続して情報収集を実施しております。問題が発見された段階で、御報告いたしますので引き続きよろしくお願いいたします。